s1000rr.vraiforum.com Index du Forum
s1000rr.vraiforum.com
Le forum dédié aux S1000R, S1000RR et HP4
 
s1000rr.vraiforum.com Index du Forum   FAQ   Rechercher   Membres   Groupes   Profil   S’enregistrer   Connexion



  
 
 
Pompe à eau ? !

 
Poster un nouveau sujet   Répondre au sujet    s1000rr.vraiforum.com Index du Forum -> Les infos et la mécanique de s1000rr -> Moteur
Sujet précédent :: Sujet suivant  
Auteur Message
Sportbikes

Champion WSBK


Hors ligne

Inscrit le: 29 Mar 2012
Messages: 611
Localisation: Ile De France
Masculin Cancer (21juin-23juil)
Gaz: 626
Moyenne de gaz: 1,02

MessagePosté le: Mer 31 Aoû 2016 - 20:03    Sujet du message: Pompe à eau ? ! Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour mon S1000RR de 2011 totalise 12 000 et je suis surpris de constater que ma pompe a eau commence déjà a fuire ... Cela peut etre du au forte chaleur ?


Revenir en haut
goeland_

Champion FSBK


Hors ligne

Inscrit le: 05 Nov 2014
Messages: 305
Localisation: 91
Masculin
Gaz: 308
Moyenne de gaz: 1,01

MessagePosté le: Jeu 1 Sep 2016 - 16:33    Sujet du message: Pompe à eau ? ! Répondre en citant

C'est vague, peut être juste une durite à resserrer ou un joint ?

Attention visserie alu à usage unique normalement


Revenir en haut
Contenu Sponsorisé







MessagePosté le: Aujourd’hui à 16:20    Sujet du message: Pompe à eau ? !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    s1000rr.vraiforum.com Index du Forum -> Les infos et la mécanique de s1000rr -> Moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Pluminator imaginé et réalisé par Maëlstrom