s1000rr.vraiforum.com Index du Forum
s1000rr.vraiforum.com
Le forum dédié aux S1000R, S1000RR et HP4
 
s1000rr.vraiforum.com Index du Forum   FAQ   Rechercher   Membres   Groupes   Profil   S’enregistrer   Connexion



 6ème Rassemblement annuel du forum les 3, 4 et 5 juin 2017 
 


 
Aide sur boitier Rapid Bike EVO

 
Poster un nouveau sujet   Répondre au sujet    s1000rr.vraiforum.com Index du Forum -> Les infos et la mécanique de s1000rr -> Moteur
Sujet précédent :: Sujet suivant  
Auteur Message
Sorikko

Poireau


Hors ligne

Inscrit le: 14 Mar 2016
Messages: 10
Localisation: Isère
Masculin Bélier (21mar-19avr)
Gaz: 10
Moyenne de gaz: 1,00

MessagePosté le: Dim 17 Déc 2017 - 13:18    Sujet du message: Aide sur boitier Rapid Bike EVO Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,


Je roule depuis 3 ans avec une S1000RR de 2011 achetée neuve en 2014, la moto à aujourd'hui 50000 kms, elle a toujours eût ces révisions en temps et en heure chez le concessionnaire.
Depuis les premiers kilomètres elle est équipée une ligne complète Devil Racing Titane + un filtre SPRINT P08 + RBEVO + My Tunning Bike LSU 4.9 et le PAIR est bloqué.
En 50000 kms, j'ai rencontré un problème de commodo (pris en garantie) et cassé un câble d'accélérateur, ce n'est pas étonnant étant donné que le ressort du boitier papillon est hyper dure (modifié depuis peu). 
Depuis le début l'embrayage cogne un peu au point mort, je sais d'ou ça vient mais BMW ne veut rien savoir (Pour moi c'est le roulement primaire derrière l'embrayage qui a prit du jeu dans sa cage en aluminium, je le remplacerai en même temps que les disques d'embrayage).


Mon problème est le suivant, je n'ai jamais réussi à lisser les bas régimes entre 2000 tr/min et 5000 tr/min environ, le moteur a toujours été hésitant, avec des ratés que ce soit en 1ère, 2ème ou 3ème sur les petites ouvertures d'accélérateur. BMW ne trouve rien, DimSport non plus, cela pourrait venir d'un manque de contre-pression de la ligne dixit Dimsport.


Ceux qui possèdent une configuration semblable à la mienne, ont ils rencontré ce genre de problèmes?


J'ai essayé différentes cibles AFR 13.2 jusqu’à 14.2 dans cette plage mais rien de parfait... J'utilise du sans plomb 98, j'ai remplacé les sondes lambda par des neuves, je n'ai pas de fuites au collecteur.
J'avoue ne pas comprendre car si c'est les bobines HT qui ont un soucis ce serait étonnant qu'elle le fasse depuis le début (3000 kms) BMW l'aurait diagnostiqué.


Autre chose, lorsque je suis connecté au boitier Evo avec seulement le contact, j'ai une valeur de 3% au TPS alors que l'accélérateur est à 0%, les valeurs d’étalonnages sont 0.57v et 4.34v.
Est-ce que ces valeurs vous semblent normales?


Beaucoup de questions mais j'adore cette moto, elle marche très fort mais à bas régime ce n'est pas ça... je suis preneur pour d'éventuels conseils  merci
   


Revenir en haut
Maverick29

Pro


Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1 333
Localisation: sud finistère
Masculin Scorpion (23oct-21nov)
Gaz: 1 344
Moyenne de gaz: 1,01

MessagePosté le: Dim 17 Déc 2017 - 23:24    Sujet du message: Aide sur boitier Rapid Bike EVO Répondre en citant

Sur la mienne ligne YOSH R77 + RBEVO + KN, pas de souci similaire rencontré.
Attends le retour d'autres personnes ou éventuellement contacte Yamcrew s'il ne se manifeste pas.
_________________
AGV, HJC, SHOEI, ARAI,... IXIL, EXAN, LEOVINCE, CHAFT, DID, SBS, pneus, ...
Contact boutiquebreizh@yahoo.fr pour tarif, expé possible.


Revenir en haut
Visiter le site web du posteur Yahoo Messenger Skype
Sorikko

Poireau


Hors ligne

Inscrit le: 14 Mar 2016
Messages: 10
Localisation: Isère
Masculin Bélier (21mar-19avr)
Gaz: 10
Moyenne de gaz: 1,00

MessagePosté le: Lun 18 Déc 2017 - 19:45    Sujet du message: Aide sur boitier Rapid Bike EVO Répondre en citant

Salut Maverick29,


Merci pour ta réponse, 
Je me demande de plus en plus si ce n'est pas les bobines crayons qui ne fonctionneraient pas "normalement" à bas régimes...
Je ne sais pas comment les tester à part les remplacer.


Est-ce que quelqu’un aurait une capture d'écran de sa table AFR pour le boitier MY TUNNING BIKE? ou bien de sa carte "injection".


J'ai 6 cartes injection, 1 par vitesse grâce à la sonde large bande. Elles ont toutes les mêmes tendances mais en 1ère, 2ème et 3ème elles sont plus riches surtout en bas.










 


Revenir en haut
barbiken

Poireau


Hors ligne

Inscrit le: 25 Aoû 2017
Messages: 4
Localisation: bordeaux
Masculin
Gaz: 4
Moyenne de gaz: 1,00

MessagePosté le: Mer 31 Jan 2018 - 23:57    Sujet du message: Aide sur boitier Rapid Bike EVO Répondre en citant

J'ai eu un problème similaire avec ma brutale 1078 cannonball, il s'agissait du silencieux trop large en sortie qui apportait trop de résonance au niveau des gaz. J'ai remis le db killer et là miracle c'était parfait, par contre  il manquait un poumon dans les  hauts régimes comparé sans db killer, c'était flagrant. 
Si tu as  d'essayer un autre silencieux légèrement plus étroit, cela pourrait éventuellement résoudre ton soucis... Mais je pense que c'est  un compromis... 


Revenir en haut
Sorikko

Poireau


Hors ligne

Inscrit le: 14 Mar 2016
Messages: 10
Localisation: Isère
Masculin Bélier (21mar-19avr)
Gaz: 10
Moyenne de gaz: 1,00

MessagePosté le: Lun 5 Fév 2018 - 20:53    Sujet du message: Aide sur boitier Rapid Bike EVO Répondre en citant

Salut barbiken,


J'ai déjà essayé le dbkiller et effectivement cela atténue légèrement le problème mais il reste présent, je préfère sans.
La révision des 50000 kms arrive fin février et je vais en profiter pour remplacer les bougies, les bobines et faire la vidange. J'avoue que je suis pressé d'y être car j'ai l'espoir que les bobines règlent le soucis... J'adore cette ligne Devil Wink


J'ai acheter un GS911 car à partir de maintenant je ferai mes révisions moi-même. Je compte garder cette moto.
Le remplacement des disques d'embrayage (NewFren, OEM ou Barnett?), du ressort de rappel du sélecteur (AlphaRacing) et du roulement primaire (AlphaRacing aussi...) est prévu pour la révision des 60000 kms, j'en profiterai pour vidanger le liquide de refroidissement et vérifier la pompe.


J'ai déjà vérifier tous mes câblages d'origine et RapidBike (Fil TPS soudé) RAS.


Encore aujourd'hui ce problème m'a bien embêté car il neigeait et à basse vitesse dans les épingles en 2ème et en mode sport, le moteur qui broute  entre 3000 et 5000 tr/min ce n'est pas trop rassurant, je roule normalement en slick et en race sous la flotte.


Revenir en haut
Contenu Sponsorisé







MessagePosté le: Aujourd’hui à 07:33    Sujet du message: Aide sur boitier Rapid Bike EVO

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    s1000rr.vraiforum.com Index du Forum -> Les infos et la mécanique de s1000rr -> Moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Pluminator imaginé et réalisé par Maëlstrom